Ехсель для старых версий Ipad

Автор Тема: Ехсель для старых версий Ipad  (Прочитано 438 раз)

Оффлайн MILAhАвтор темы

  • Бизнес оценка: (0)
  • Дебютант
  • *
  • СПАСИБО: 0
  • Сообщений: 4
  • Карма: 0
    • Просмотр профиля

Оффлайн MILAhАвтор темы

  • Дебютант
  • *
Народ, удалила Ексель и теперь не могу закачать. Дело в том что у меня версия 8.1 на Ipad, а апстори требует 10 Есть какой то выход?


 

Похожие темы

  Тема / Автор Ответов Последний ответ
1 Ответов
1163 Просмотров
Последний ответ 21-02-2011, 12:07:17
от Джеймс
27 Ответов
6970 Просмотров
Последний ответ 29-03-2013, 08:57:01
от travahappybot
9 Ответов
1933 Просмотров
Последний ответ 15-02-2014, 18:25:51
от zanuda
4 Ответов
1168 Просмотров
Последний ответ 27-05-2015, 05:23:37
от zanuda
2 Ответов
1094 Просмотров
Последний ответ 04-06-2015, 22:41:30
от lesha