NAnt

Материал из Seo Wiki - Поисковая Оптимизация и Программирование

Перейти к: навигация, поиск


NAnt требует одну из версий .NET Framework (1.0, 1.1, 2.0, 3.5) или альтернативную им ОС-независимую платформу Mono.

Литература

  • Кристиан Нейгел, Билл Ивьен, Джей Глинн, Карли Уотсон, Морган Скиннер C# 2005 и платформа .NET 3.0 для профессионалов = Professional C# 2005 with .NET 3.0. — М.: «Диалектика», 2007. — ISBN 978-5-8459-1317-3

См. также

Ссылки


Источник — «http://www.sbup.com/wiki/NAnt»
Личные инструменты

Served in 0.095 secs.